Scott Addict 30 Barulhos

Mendas

Well-Known Member
#1
Bom dia, ando a ouvir uns barulhos, que me parecem vir do pedaleiro, já levei a bike ao mecânico mas ele disse que estava tudo ok, no entanto o problema subsiste.

Alguém por aqui já teve, ou tem conhecimento deste tipo de problemas nas scotts?

Obrigado pela ajuda.
 

Mendas

Well-Known Member
#4
Não sei descrever bem (tac.. tac...tac... :D), mas só acontece quando vou bastante devagar, quer na pedaleira grande como na pequena, quando começo a pedalar, se for a subir devagar....Já tentei filmar, mas o barulho não é constante, desculpem ser complicado descrever.

Existe aqui no fórum um vídeo de uma cannondale que estava com uns barulhos idênticos aos meus, no entanto, no meu caso o barulho não é tão constante.
 

torui

Well-Known Member
#6
Os barulhos em quadros de carbono são por vez enganadores, pode ser muita coisa: espigão do selim, pedal, movimento pedaleiro, etc. Por vezes tem que ir por exclusão de partes.
 

joseruivo

Well-Known Member
#7
Não sei descrever bem (tac.. tac...tac... :D), mas só acontece quando vou bastante devagar, quer na pedaleira grande como na pequena, quando começo a pedalar, se for a subir devagar....Já tentei filmar, mas o barulho não é constante, desculpem ser complicado descrever.

Existe aqui no fórum um vídeo de uma cannondale que estava com uns barulhos idênticos aos meus, no entanto, no meu caso o barulho não é tão constante.
Em terreno irregular, sem pedalares, faz esse barulho?
Só faz quando pedalas em força e coincide com o movimento da pedalada?
 

Mendas

Well-Known Member
#9
Em terreno irregular, sem pedalares, faz esse barulho?
Só faz quando pedalas em força e coincide com o movimento da pedalada?
Eu só faço estrada, alcatrão, e é mais quando começo a pedalar, e faço força com a perna esquerda.

Estava a dar aqui uma vista de olhos no forum, e houve um user a falar dos pedais, já tirei os pedais, dei uma limpeza e o barulho continua.
 

cou7inho

Well-Known Member
#12
Não sei descrever bem (tac.. tac...tac... :D)
Existe aqui no fórum um vídeo de uma cannondale que estava com uns barulhos idênticos aos meus, no entanto, no meu caso o barulho não é tão constante.
Eu sofro muito desse mal na minha cannondale, mas é mais quando pedale em força.
E no teu caso é quando vais devagar...:rolleyes:
Desaperta as rodas e volta a apertar, às vezes pode ser do aperto.
Certifica-te que o barulho não vem do espigão. Às vezes uma areia é o suficiente.
Caso persista leva à loja e certifica-te que o mecânico desmonta o movimento central, limpa e lubrifica tudo direitinho. E acima de tudo ver se não há nenhum parafuso com torque a mais ou a menos.

Sou como tu, barulhos parasitas é do pior que há.
 

Mendas

Well-Known Member
#14
Eu sofro muito desse mal na minha cannondale, mas é mais quando pedale em força.
E no teu caso é quando vais devagar...:rolleyes:
Desaperta as rodas e volta a apertar, às vezes pode ser do aperto.
Certifica-te que o barulho não vem do espigão. Às vezes uma areia é o suficiente.
Caso persista leva à loja e certifica-te que o mecânico desmonta o movimento central, limpa e lubrifica tudo direitinho. E acima de tudo ver se não há nenhum parafuso com torque a mais ou a menos.

Sou como tu, barulhos parasitas é do pior que há.
Já esteve na oficina ontem, o mecanico disse que desmontou o movimento pedaleiro e que estava ok.

Rodas tb verificou e disse que estava ok.
 

joseruivo

Well-Known Member
#18
Eu só faço estrada, alcatrão, e é mais quando começo a pedalar, e faço força com a perna esquerda.

Estava a dar aqui uma vista de olhos no forum, e houve um user a falar dos pedais, já tirei os pedais, dei uma limpeza e o barulho continua.
E se passares numa estrada de empedrado, tb faz barulho? Pedais têm mesmo de ser outros (emprestados, por ex.)
 

cconst

Well-Known Member
#20
tal como alguém disse... num quadro de carbono pode ser complicado apanhar o barulho.

Aqui há umas semanas dei conta de um barulho quando pedalava em cadencia elevada e elevado esforço, no selim. E parecia que era apenas do lado esquerdo.

Só passou quando desmontei o selim do espigão e limpei quer os carris quer o espigão (onde aperta com o selim).

Ainda foi uma série de tentativas (aperto das rodas, espigão de selim, aperto dos cranks... desmontei, limpei e apertei tudo isto para trás), mas descobri o gato.